• Pour avoir accès au forum les nouveaux membres inscrits doivent obligatoirement se présenter et attendre que leur présentation soit approuvée par un membre du Staff.
  • Vous n'arrivez pas a publier ou a télécharger ! Merci de lire le Réglement
  • Spécialiste Electronique auto a Paris.

    Specialiste Auto vous proposes avec une Garantie a vie !!!! Suppression FAP ( DEFAP ) Suppression ADBLUE Reparation Calculateur Reparation EZS ELV Reprogrammation Adaptation Boite de vitesse Systeme hybrid Boitier module OCCASSION / NEUF Désactivation Volets de tubulures d'admission ...

    Plus d'information Clique ici

    Contacter nous au 0754373786

    Envoi Possible de Toute la France si vous étes pas de Paris

Démarreur reste entraîné par le moteur Yamaha 600XJ

leguy

Membre Intéressé
Membre
Inscrit
23 Aout 2019
Messages
26
Reaction score
11
Points
682
a mon avis juste un problème de gicleurs obstrués ; quand tu la démarre regarde si tes échappements monte en température en même temps ou si un ou plusieurs reste froid , ça te permettra d'identifier quel cylindre pose probleme .
 

Gsellig

Membre Très Actif
Donateur
Inscrit
6 Février 2019
Messages
275
Reaction score
199
Points
743
Bonsoir Leguy,
Merci pour ton conseil. Actuellement je n'arrive même plus à la faire démarrer. Je vais à nouveau démonter tous les carbus.
 

bracame

Membre Intéressé
Donateur
Inscrit
9 Avril 2020
Messages
23
Reaction score
11
Points
77
bonjour,
mécanicien moto de métier, 5 ans chez yam, puis 15 a mon compte...

sur tes carbu de xj,
il est impératif d'avoir nettoyé les conduits de vis de ralenti (demontage et passage nettoyant en spray)
si longue immobilisation 4 gicleurs de ralenti neuf chez birh (cher chez yam)
et impérativement aussi les 4 joints torique de puits de pointeau neufs (pas détaillé chez yam prendre chez 123 roulements et en fpm/viton)
sp98 le reste c'est source d'emmerdes a utiliser si pas autre chose en dépannage uniquement
si echappement pas d'origine, ouvrir les vis de richesses a 3tours ou 3.5tours

pour le demarreur
ce moteur a une facheuse tendance a condenser et faire de la mayo dans l'huile, y'a eu de nombreux rappels... pas vraiment concluant... roue libre et surtout embrayage en soufraient.
contrôle avant si ce n'est pas le relais de demarreur (un classique aussi) controle au multimetre facile.
alors si c'est pas le relais la roue libre est visiblement "collée ou grippée"
problème dépose après ouverture en deux du bloc seulement.
donc j'ai eu fait depose démarreur fabrication d'un bouchon avec un vieux demarreur et partir rouler, en chauffant et par projection d'huile et rotation la roue libre se decolle parfois seul...

voila ne pas hesiter a MP.
Message automatiquement fusionné :

j'ai oublié les niveaux de cuve faire le controle reel avec une durite sur purge...
cherche sur le net...

ou prends la revue tech ici:
il faut cliquer sur download en tout petit sousligné sous les trois pages affichées en exemple.

d'ailleurs les modos si vous voulez isoler ce lien de plusieures centaine de rtm et part list moto pour reserver pour les membres actifs... si une section documentation moto existe... autant que ce soit pas pour les gens de passage...
 

Dernière édition:
  • Like
Reactions: Gsellig

Gsellig

Membre Très Actif
Donateur
Inscrit
6 Février 2019
Messages
275
Reaction score
199
Points
743
bonjour,
mécanicien moto de métier, 5 ans chez yam, puis 15 a mon compte...

sur tes carbu de xj,
il est impératif d'avoir nettoyé les conduits de vis de ralenti (demontage et passage nettoyant en spray)
si longue immobilisation 4 gicleurs de ralenti neuf chez birh (cher chez yam)
et impérativement aussi les 4 joints torique de puits de pointeau neufs (pas détaillé chez yam prendre chez 123 roulements et en fpm/viton)
sp98 le reste c'est source d'emmerdes a utiliser si pas autre chose en dépannage uniquement
si echappement pas d'origine, ouvrir les vis de richesses a 3tours ou 3.5tours

pour le demarreur
ce moteur a une facheuse tendance a condenser et faire de la mayo dans l'huile, y'a eu de nombreux rappels... pas vraiment concluant... roue libre et surtout embrayage en soufraient.
contrôle avant si ce n'est pas le relais de demarreur (un classique aussi) controle au multimetre facile.
alors si c'est pas le relais la roue libre est visiblement "collée ou grippée"
problème dépose après ouverture en deux du bloc seulement.
donc j'ai eu fait depose démarreur fabrication d'un bouchon avec un vieux demarreur et partir rouler, en chauffant et par projection d'huile et rotation la roue libre se decolle parfois seul...

voila ne pas hesiter a MP.
Message automatiquement fusionné :

j'ai oublié les niveaux de cuve faire le controle reel avec une durite sur purge...
cherche sur le net...

ou prends la revue tech ici:
il faut cliquer sur download en tout petit sousligné sous les trois pages affichées en exemple.

d'ailleurs les modos si vous voulez isoler ce lien de plusieures centaine de rtm et part list moto pour reserver pour les membres actifs... si une section documentation moto existe... autant que ce soit pas pour les gens de passage...
Bonjour Bracame,
Merci pour tous ces conseils qui vont m'être bien utiles.
C'est une moto qui n'a tournée que 3 à 4 fois par an ..... du coup les problèmes apparaissent.
Je vais mettre à travailler dessus probablement dans une semaine :sneaky:.
Bien amicalement,
Gsellig
 

culbuto

Membre Très Actif
Membre Actif
Membre
Inscrit
13 Octobre 2018
Messages
370
Reaction score
69
Points
1,553
Bonsoir,
Je déterre le sujet, pour savoir ou tu en es. As tu résolu tes problèmes?
 

Gsellig

Membre Très Actif
Donateur
Inscrit
6 Février 2019
Messages
275
Reaction score
199
Points
743
Bonsoir,
Je déterre le sujet, pour savoir ou tu en es. As tu résolu tes problèmes?
Bonsoir Culbuto,
Voilà bientôt un mois que je ne suis plus chez moi .....mais c'est bientôt le retour :giggle:.
Suite à tes conseils et ceux de Bracame j'ai changé les pointeaux des 4 carbus. Malgré cela la moto ne démarrait toujours pas.
J'ai donc démonté les membranes des 4 carbus qui sont bonnes mais je me suis aperçu qu'il y avait un dépôt sur les aiguilles et les boisseaux qui les empêchait de bien coulisser. J'ai donc tout bien nettoyé, j'ai rajouté un peu de W40 dessus et j'ai tout remonté. Et là la moto a commencé à mieux démarrer :wink:.
Mais comme un train en cache un autre , j'ai eu le relais du démarreur qui a lâché . Quand j'en ai remonté un neuf ... la moto a redémarré.
Le démarreur continue à être entraîné par le moteur mais en alternant démarrages et arrêts, les masselottes commencent à se dégripper.
Quand je vais être de retour chez moi, je vais laisser chauffer le moteur et je vais ajouter un additif nettoyant à l'huile puis je laisse tourner le moteur pendant 10 minutes.
Je fais la vidange et je change le filtre ..... et là il y a des chances que le démarreur ne soit plus entraîné quand le moteur tourne :smile:.
Quand tout cela sera fait je te dirai le résultat.
Bonne soirée à toi .
 

Dernière édition:

Gsellig

Membre Très Actif
Donateur
Inscrit
6 Février 2019
Messages
275
Reaction score
199
Points
743
Bonjour Bracame et Culbuto,
Ca y est j'ai fait la vidange de ma moto en ayant ajouté un additif de nettoyage (j'ai laissé le poteur tourner pendant 10 minutes) . Le résultat est là, le démarreur ne reste plus enclenché :giggle:.
Maintenant un nouveau problème .... les pots d'échappement sont percés et je n'ai pas envie de rajouter 500€ de réparation supplémentaires sur une moto dont la valeur est basse. Je vais voir ce que je peux bidouiller pour les réparer...
Encore merci pour votre aide :thumbsup:
Bien amicalement,
Gsellig
Message automatiquement fusionné :

Bonjour Bracame et Culbuto,
Ca y est j'ai fait la vidange de ma moto en ayant ajouté un additif de nettoyage (j'ai laissé le poteur tourner pendant 10 minutes) . Le résultat est là, le démarreur ne reste plus enclenché :giggle:.
Maintenant un nouveau problème .... les pots d'échappement sont percés et je n'ai pas envie de rajouter 500€ de réparation supplémentaires sur une moto dont la valeur est basse. Je vais voir ce que je peux bidouiller pour les réparer...
Encore merci pour votre aide :thumbsup:
Bien amicalement,
Gsellig
 

culbuto

Membre Très Actif
Membre Actif
Membre
Inscrit
13 Octobre 2018
Messages
370
Reaction score
69
Points
1,553
Bonjour,
Content pour toi que cela se règle seulement par une vidange. Au niveau carbu, le problème est aussi réglé?
Pour les pots, cela va être compliqué car la tole est vraiment fine.
 

Gsellig

Membre Très Actif
Donateur
Inscrit
6 Février 2019
Messages
275
Reaction score
199
Points
743
Le problème carbus n'est pas encore complètement réglé. La moto ratatouille toujours un peu. J'attends de rouler un peu pour voir ce qu'il en est vraiment :wink:
 

bracame

Membre Intéressé
Donateur
Inscrit
9 Avril 2020
Messages
23
Reaction score
11
Points
77
salut, regarde chez delkevic... inox a pas trop cher...
vérifie bien par rapport a ton année...
soit collecteur soit ligne complète 4en1 suivant l'etat de tes silencieux.

 

Cher utilisateur!

Nous avons constaté que vous bloquez l'affichage des annonces sur notre site.

Veuillez l'ajouter à la liste d'exceptions ou désactiver AdBlock.

Nos contenus sont fournis gratuitement et le seul revenu est la publicité.

Merci de votre compréhension!

CLIQUER SUR LES PUB DE TEMPS EN TEMPS ;)
Cliquez ici pour vous connecter en utilisant votre compte social
AdBlock Détecté

Nous comprenons, les publicités sont ennuyeuses !

Bien sûr, le logiciel de blocage des publicités fait un excellent travail pour bloquer les publicités, mais il bloque également les fonctionnalités utiles de notre site Web. Pour la meilleure expérience du site, veuillez désactiver votre AdBlocker.

J'ai désactivé AdBlock