Reglement Reglement du forum - Reglement Reglement Automobile - Présentation Je me présente ici - Model Présentation Utiliser le model de présentation ici
Le meilleur abonnement IPTV | Serveur IPTV sans coupures.
Gold-iptv est actuellement le plus grand fournisseur de chaines IPTV et films VOD francophones et Internationaux sur le marché.
plus de 10 000 chaines HD/SD/3D/4K pour tous vous appareils (IPTV sur PC, IPTV tablette, IPTV smartphone, IPTV Smart TV, IPTV MAG, IPTV ENIGMA2, IPTV SPARK …)

NOS CHAINES IPTV :

France , Belgique, Suisse, Espagne, Portugal, Italie, Allemagne, Pays Bas, UK , Latino, Brezil, Turquie, USA, Canada, Afrique, Inde, Pakistan, ARABES …
PAGE FACEBOOK
Pour s'abonner

Aide sur firmware snooper

fre3_m1nd

Membre Intéressé
Membre
Inscrit
3 Mai 2019
Messages
22
Réactions
4
Points
77
Réactions
4 0 0
#1
bonsoir.

J'ai un petit problème avec mon snooper. quand je me connecte, je reçois ce message (photo)


quelqu'un peut-il m'aider



Sem Título.jpg
Message automatiquement fusionné :

c'est mon snooper

1.jpg
 
Dernière édition:

Yaceen25

Membre Intéressé
Membre
Inscrit
6 Avril 2019
Messages
34
Réactions
1
Points
82
Réactions
1 0 0
#2
Salut, tu as entré quel numero de vci?
 

fre3_m1nd

Membre Intéressé
Membre
Inscrit
3 Mai 2019
Messages
22
Réactions
4
Points
77
Réactions
4 0 0
#3
Je suis vraiment un débutant. VCI - qu'est-ce que c'est ?
 

Yaceen25

Membre Intéressé
Membre
Inscrit
6 Avril 2019
Messages
34
Réactions
1
Points
82
Réactions
1 0 0
#4
Vci c'est l'interface de communication au vehicule, ton boitier, celui qui tu as prit en photo est une vci , ce serait pas un 100251?
 

Marc027

Membre Populaire
Membre
Inscrit
26 Avril 2019
Messages
122
Réactions
7
Points
98
Localité
Pont Audemer 27500 ( Normandie)
Réactions
7 0 0
#5
bonjour,

j'ai entré le numéro de série 100251 avec code driver pour que delphi et wow 5.00.12 fonctionnent ensemble.
La surprise dans le gestionnaire de périphérique le drivers et usb ont disparues, plus de VCI.
Impossible de connecter, manque les ports pour la connexion au véhicule.

bon weekend. :mad-2x:
 

fre3_m1nd

Membre Intéressé
Membre
Inscrit
3 Mai 2019
Messages
22
Réactions
4
Points
77
Réactions
4 0 0
#6
le mien c'est un BT 100953
 

Yaceen25

Membre Intéressé
Membre
Inscrit
6 Avril 2019
Messages
34
Réactions
1
Points
82
Réactions
1 0 0
#7
Si tu as delphi et wow tu dois installer le mod 1622 pour que les 2 soient compatibles avec la meme vci...
Pour ton numero de serie verifie dans c:wow, ac diagnosis module, data, serial numbers au format texte .txt , tu ouvres, tu verifie que ton numero de vci y est inscrit, sinon il faut le rajouter
Message automatiquement fusionné :

bonjour,

j'ai entré le numéro de série 100251 avec code driver pour que delphi et wow 5.00.12 fonctionnent ensemble.
La surprise dans le gestionnaire de périphérique le drivers et usb ont disparues, plus de VCI.
Impossible de connecter, manque les ports pour la connexion au véhicule.

bon weekend. :mad-2x:
Pour les ports, verifie que tes drivers soient biens installés, quand tu vas dans gestionnaire des peripheriques, tu devraient avoir vci sur un port qd ta vci est connectée sinon tu clik droit propieté, mise a jour, et tu va chercher tes drivers, ca leur donne le chemin dacces aux drivers . Je ne dit pas que c'est ça, mais peutetre
Message automatiquement fusionné :

Tout ce que je viens de vous dire , il y a des sujets dans le forum où le probleme est reglé, n'hesitez pas à y jeter un oeil. Il y a tout, même pour un debutant .
 

fre3_m1nd

Membre Intéressé
Membre
Inscrit
3 Mai 2019
Messages
22
Réactions
4
Points
77
Réactions
4 0 0
#8
Ok. Je vais essayer ca. merci pour votre aide.
 

Marc027

Membre Populaire
Membre
Inscrit
26 Avril 2019
Messages
122
Réactions
7
Points
98
Localité
Pont Audemer 27500 ( Normandie)
Réactions
7 0 0
#9
Dans le gestionnaire de périf, il ni a pas de VCI de référencé et les ports ne peuvent pas fonctionner. :unsure-2x:
 

Yaceen25

Membre Intéressé
Membre
Inscrit
6 Avril 2019
Messages
34
Réactions
1
Points
82
Réactions
1 0 0
#10
Mais derien , tu vas reussir j'en suis convaincu
Message automatiquement fusionné :

Dans le gestionnaire de périf, il ni a pas de VCI de référencé et les ports ne peuvent pas fonctionner. :unsure-2x:
Tu fais tourner wow et delphi sur le meme pc? Tu devrais avec sur 1 des tes ports usb ta vci si elle est connectée biensur, meme avec un message d'erreur? Parce que si tu connecte ta bci et ca ne la reconnait meme pas, meme en peripherique inconnu, verifie ton cable usb , parce que je ne vois qu'un probleme de driver
 

fanfan80

Assistant
Membre du personnel
Assistant
Inscrit
28 Decembre 2018
Messages
1,198
Réactions
576
Points
888
Réactions
574 1 1
#11
Salut a toi

=> J'ai pas heu le temps de tous lire mes si celas n'est pas fait pour régler ton problème

=> Va dans wow => Fichiez serial.tkt => Tu l'ouvre tu rentre dedant 100251 ( sans effacer les autre )

=> Tu enregistre => Tu referme tous => Tu fait un ptit néttoyage du coter des fichiez temporaire et tu redémare ton pc

=> Tu lance wow => Mise a jour => et sa devrais marcher => Si c'est pas le cas n'essite pas a venir en MP
 

Cher utilisateur!

Nous avons constaté que vous bloquez l'affichage des annonces sur notre site.

Veuillez l'ajouter à la liste d'exceptions ou désactiver AdBlock.

Nos contenus sont fournis gratuitement et le seul revenu est la publicité.

Merci de votre compréhension!

CLIQUER SUR LES PUB DE TEMPS EN TEMPS ;)
Cliquez ici pour vous connecter en utilisant votre compte social